Resolviendo el “Error 500″ de Respuestas

Etiquetas: , , ,

Como muchos ya sabéis, durante las últimas semanas Respuestas ha presentado algunos problemas de conexión, y varios de vosotros nos habéis comunicado estos problemas.

Antes que nada, gracias a todos los usuarios que se tomaron la molestia de compartirnos sus experiencias con la esperanza de que lo resolviésemos. Si habéis confiado en nosotros, pues no nos quedaba de otra que encontrar la solución a este misterio.

Después de algunas discusiones, hemos logrado resolver este asunto. En algunos casos la conexión ha logrado reestablecerse, pero no para todos. Así que, si Eres de los que aún no logran que Respuestas funcione correctamente, te tenemos buenas noticias: ¡No tienes que pelear con tu proveedor de internet, ni con el ordenador, ni con nosotros!

Para arreglar el problema sólo hace falta seguir estos pasos, de acuerdo al navegador que utilices:

Internet Explorer:

  1. Abre tu navegador.
  2. En la barra superior elige “Herramientas”.
  3. Selecciona “opciones de internet”
  4. Haz clic en la opción “Eliminar cookies”.
  5. Selecciona “ok” en la opción elegida
  6. Vuelva a seleccionar “ok”
  7. Cierra el navegador (asegúrate de no tener otra ventana abierta).
  8. Vuelve a abrir el navegador y entra a Yahoo! Respuestas.

Firefox

  1. Abre el navegador Firefox
  2. Haz clic en “Herramientas”.
  3. Elige “opciones”
  4. En seguida haz clic en “Privacidad”
  5. Después elige la opción de mostrar cookies.
  6. Elige las cookies que sean de Yahoo!. Puede que haga falta elegir de una en una.
  7. Cierra el navegador (asegurándote de no tener más ventanas abiertas).
  8. Vueve a abrir Firefox y entra a Y ahoo! Respuestas.

Safari

  1. Abre tu navegador Safari.
  2. haz clic en Preferencias.
  3. Elige la opción mostrar cookies.
  4. Elige las cookies que sean de Yahoo! y apágalas.
  5. Cierra el navegodr (asegurándote de no tener más ventanas abiertas).
  6. Ábre Safari y entra a Yahoo! Respuestas.

Siguiendo estos pasos no deberías de volver a tener problemas para entrar y participar en Yahoo! Respuestas con total normalidad. Si el problema continúa después de hacer esto no dudes en hacérnoslo saber aquí:

Saludos

Equipo Respuestas

suscríbete a nuestro feed RSS!

  • Valoración: 1 Estrella2 Estrellas3 Estrellas4 Estrellas5 Estrellas (3 votos, media: 5.00)
  • Loading ... Loading ...
  • Enlace
  • Comentarios(5)
    • Compartir

Comentarios (5)

Deja un comentario
  1. Hola…

    Pues la verdad que donde a mi me da estos dias el problema es en el envio de correos internos… Al ir a enviar, dice que se ha producido un error en el sistema…que lo intente mas tarde.. pero ya lleva asi un par de dias.
    He puesto en practica lo que aqui comentais…pero sigue igual…
    Por lo demas, me deja entrar y participar correctamente.
    Espero que podais hacer algo.. Gracias por adelantado.

    Un Saludo.

    Comentario publicado el April 30th, 2010 a las 8:11 pm por Nubbbe
  2. A mi casi a cada momento me aparece el “No se ha podido publicar la respuesta” y hay que retroceder (hasta tres páginas) y volver a enviar.

    Una manera de disminuir el enojo es quitando la inútil pantalla intermedia que aparece al enviar una respuesta mostrando “la vista previa” y las opciones de “Enviar” (que es lo que YA habíamos elegido en la ventana anterior) y “Modificar”.

    Esta ventana no sólo es un estorbo con el problema sino siempre, es un click extra e innecesario. Si alguien quiere modificar luego de haber enviado nada le cuesta hacer click en “Editar” que está disponible en todo momento junto a la respuesta.

    Comentario publicado el April 30th, 2010 a las 9:08 pm por Ares
  3. Estoy de acuerdo con Ares…la parte de VISTA PREVIA es un paso innecesario si luego se lo podria modificar…
    Ademas no se si es mi unico caso, pero tengo problemas en contestar los mensajes de correo que algunos de mi red me envian…me sale la frase “Lo sentimos problema en el sistema…intentelo mas tarde” y esto ya lleva 4 dias y aun nada.

    Comentario publicado el May 3rd, 2010 a las 6:45 pm por Omar
  4. por favor saque un YR COLOMBIA

    Comentario publicado el May 5th, 2010 a las 10:17 pm por Walter Sabaku Team
  5. Disculpen, recuerden que ahora hay un navegador nuevo, yo lo utilizo, es el Google Chrome. Menciono esto por si hubo gente con problemas y no tiene los navegadores que estan arriba mencionados, en mi caso tengo dos, pero el otro nunca lo utilizo.

    Comentario publicado el May 22nd, 2010 a las 9:26 pm por AndTheWolf1

Publicar comentario

requerido
requerido, oculto